Spazio pubblicitario disponibile Spazio pubblicitario disponibile Spazio pubblicitario disponibile
 

Vai indietro   Forum Minimoto VR > Box > Minimoto Cinesi ad Aria

Rispondi
 
Strumenti della discussione
Vecchio 19-09-17, 10: 45   #1
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito Problema c1

Ciao a tutti mi si è presentato un problema... ho cambiato le lamelle che erano quelle originali mettendole in carbonio ma ora non rimane accesa al minimo e se accellero velocemente fa dei vuoti può essere dato dalle lamelle che non vanno bene o forse aspira aria dal pacco lamellare/collettore carburatore?

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 19-09-17, 13: 41   #2
Lone Ranger
 
L'avatar di Tucatucacincilla
 
Registrato dal: 30-06-07
ubicazione: Casorezzo (MI)
Età : 33
Messaggi: 18,610
Minimoto: Minibike with 1 donkey
predefinito

Probabilmente devi rivedere la carburazione...
__________________
TucaCincillà Se per vivere devi strisciare, alzati e muori.
Tucatucacincilla non è collegato   Rispondi quotando
Vecchio 19-09-17, 13: 58   #3
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito

Solo per aver cambiato le lamelle?? Fanno così tanto la differenza??

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 19-09-17, 16: 02   #4
Super Biker
 
L'avatar di tattanu97
 
Registrato dal: 09-12-13
ubicazione: Sardegna
Messaggi: 874
Minimoto: Mk4 minarellizzata /Hotbike ORION 125
predefinito

Mi è capitata la stessa cosa quando rimanevano aperte.
__________________
tattanu97 non è collegato   Rispondi quotando
Vecchio 19-09-17, 16: 22   #5
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito

Si se rimangono aperte ok ma vedendo il pacco lamellare in conto luce chiudono perfette a questo punto credo che entri aria dal collettore

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 19-09-17, 17: 04   #6
Lone Ranger
 
L'avatar di Tucatucacincilla
 
Registrato dal: 30-06-07
ubicazione: Casorezzo (MI)
Età : 33
Messaggi: 18,610
Minimoto: Minibike with 1 donkey
predefinito

ma se hai cambiato le lamelle e poi non andava piu come prima, per quanto siano piccole non sono insignificanti, se pensi che 3 decimi di spessore ti cambiano l'erogazione del motore... io partirei dalla carburazione controllando la candela. Anche perchè se tira aria il minimo diventa instabile e non costante, in più se accendi la moto e muovi il carburatore in modo da far flettere il collettore, se tira aria la moto cambia giri da sola perchè muovendolo il collettore allarga o stringe eventuali tagli o fessure.
__________________
TucaCincillà Se per vivere devi strisciare, alzati e muori.
Tucatucacincilla non è collegato   Rispondi quotando
Vecchio 19-09-17, 18: 00   #7
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito

Il collettore non è tagliato ho controllato forse è la guarnizione del collettore che aspira aria le lamelle che monto solo le malossi scritta gialla anche se non credo che sia questo il problema visto che le monto anche sull'altra mini cinese molto meno potente non sò...

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 19-09-17, 20: 55   #8
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito

Risolto era solo la guarnizione del pacco lamellare che non chiudeva bene grazie a tutti pel l'aiuto sempre molto disponibili

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 20-09-17, 11: 29   #9
Mini Biker
 
L'avatar di Mommo87
 
Registrato dal: 31-05-17
ubicazione: Roma
Messaggi: 153
Minimoto: Cinese
predefinito

Niente ragazzi l ho appena provata il problema è in parte risolto cioè al minimo rimane accesa prende bene ma mi sembra come se murasse e non prende i giri massimi... A questo punto penso siano dure le lamelle e non riesce ad aprirle completamente voi che ne pensate? La candela l'ho controllata e va bene non è magra di carburazione è un po' scura quindi credo un pelino grassa... E cmq con le lamelle sue originali andava bene

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Mommo87 non è collegato   Rispondi quotando
Vecchio 20-09-17, 12: 01   #10
Lone Ranger
 
L'avatar di Tucatucacincilla
 
Registrato dal: 30-06-07
ubicazione: Casorezzo (MI)
Età : 33
Messaggi: 18,610
Minimoto: Minibike with 1 donkey
predefinito

Le lamelle più spesse favoriscono gli alti e riducono i bassi, per cui non è quello. È anche vero che le c1 in generale non hanno molto allungo. Inoltre i carter motore limitano in parte l'apertura delle lamelle che non hanno stopper. In parte si può rimediare lavorando i carter per farle aprire di più, oppure molti mettevano uno spessore tra pacco lamellare e carter in modo da aumentare il volume dei carter e permettere alle lamelle di aprirsi di più, perdendo però qualcosa ai bassi.
__________________
TucaCincillà Se per vivere devi strisciare, alzati e muori.
Tucatucacincilla non è collegato   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilies sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are disattivato
Pingbacks are disattivato
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 07: 31.


Powered by vBulletin
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO
Copyright www.minimotovrforum.it