abbigliamento minimoto Spazio pubblicitario disponibile
 

Vai indietro   Forum Minimoto VR > Box > Minimoto Cinesi ad Aria

Rispondi
 
Strumenti della discussione


Vecchio 25-06-09, 12: 25   #1
Mini Biker
 
Registrato dal: 02-08-07
ubicazione: ascoli piceno
Messaggi: 129
Minimoto: ktmSM, mk1, polini 910 4,2
predefinito mkI non sale di giri...e non cammina

ciao a tutti, ho una mkI con big bore, frizione 2 masse regolabili, e lamella polini 0,20.. si accende ma oltre uno scattino iniziale non camina, da cosa potrebbe dipendere?
cosa devo fare per farla andare?
ciao a tutti e grazie
albertino non è collegato   Rispondi quotando
Annunci sponsorizzati


Vecchio 25-06-09, 14: 50   #2
Junior Biker
 
L'avatar di ferrk
 
Registrato dal: 19-11-05
ubicazione: (na)calvizzano
Età : 18
Messaggi: 431
Minimoto: cina aria FERRK pronto gara
predefinito

devi regolare bene la frizione
__________________
minimotopassion I love mine infinitely mk5 tuning
I LOVE TUNING
cina aria ferrk:jet pro,carb. dell'orto phbg 15/15,pacco lamellare bipetalo 0,25 in carbonio,big bore con albero a spalle piene
ferrk non è collegato   Rispondi quotando
Vecchio 25-06-09, 15: 12   #3
MotoGP Biker
 
L'avatar di Io_N-Bello
 
Registrato dal: 24-11-08
ubicazione: Camigliano Santa Gemma
Età : 36
Messaggi: 12,004
Minimoto: MK3 & MK6 motorizzate cina aria stock
predefinito

il motore sale di giri?
__________________
Io_N-Bello non è collegato   Rispondi quotando
Vecchio 25-06-09, 18: 45   #4
Super Biker
 
L'avatar di giopcast80
 
Registrato dal: 22-04-09
ubicazione: milano
Messaggi: 1,773
Minimoto: wt + C1 as cina as possible! luky con gt scooter in cantiere...
predefinito

prima funzionava e d'un tratto non va più oppure hai fatto dei lavori? dicci di più!
giopcast80 non è collegato   Rispondi quotando
Vecchio 26-06-09, 00: 54   #5
Super Biker
 
L'avatar di dany_XIII
 
Registrato dal: 26-05-09
ubicazione: OSTIA (RM)
Età : 21
Messaggi: 1,945
Minimoto: MK2 che da tante soddisfazioni :)
predefinito

forse o quasi sicuramente, se il motore sale di giri normalmente, il problema E' DA RICERCARE NELLA REGOLAZIONE O SOSTITUZIONE della frizione. se il motore non sale propio di giri il problema non e' la frizione.
dany_XIII non è collegato   Rispondi quotando
Vecchio 26-06-09, 03: 06   #6
Mini Biker
 
Registrato dal: 02-08-07
ubicazione: ascoli piceno
Messaggi: 129
Minimoto: ktmSM, mk1, polini 910 4,2
predefinito

Quote:
Originariamente inviata da dany_XIII Visualizza il messaggio
forse o quasi sicuramente, se il motore sale di giri normalmente, il problema E' DA RICERCARE NELLA REGOLAZIONE O SOSTITUZIONE della frizione. se il motore non sale propio di giri il problema non e' la frizione.
allora, da originale, senza big bore e il resto andava e saliva di giri...
ora con bb, lamella 0.25, e frizione nuova 2 masse regolabili si accende ma nn ne vuol sapere di camminare e di salire di giri.
a tutto accelleratore, non si muove, e nn sale di giri...
chiedo aiuto ragazzi
albertino non è collegato   Rispondi quotando
Vecchio 26-06-09, 03: 34   #7
Super Biker
 
L'avatar di dany_XIII
 
Registrato dal: 26-05-09
ubicazione: OSTIA (RM)
Età : 21
Messaggi: 1,945
Minimoto: MK2 che da tante soddisfazioni :)
predefinito

e a tutta aperta si affoga??

se si non hai getto del massimo o e' ostruito!

cmq una delle regole fondamentali e' non montare mille pezzi insieme perche non si capisce più dove cercare il problema !

se avessi montato una cosa per volta non saremmo qui a fare caccia al tesoro !
dany_XIII non è collegato   Rispondi quotando
Vecchio 26-06-09, 11: 42   #8
MotoGP Biker
 
L'avatar di matrixgab
 
Registrato dal: 19-09-06
ubicazione: Villorba
Età : 31
Messaggi: 12,345
Minimoto: GDR Laserbike
predefinito

hai messo il pistone dritto?
__________________
matrixgab non è collegato   Rispondi quotando
Vecchio 26-06-09, 12: 17   #9
Mini Biker
 
Registrato dal: 02-08-07
ubicazione: ascoli piceno
Messaggi: 129
Minimoto: ktmSM, mk1, polini 910 4,2
predefinito

Quote:
Originariamente inviata da dany_XIII Visualizza il messaggio
e a tutta aperta si affoga??

se si non hai getto del massimo o e' ostruito!

cmq una delle regole fondamentali e' non montare mille pezzi insieme perche non si capisce più dove cercare il problema !

se avessi montato una cosa per volta non saremmo qui a fare caccia al tesoro !
veramente mi è stato consigliato di montare qst cose insieme...cmq, se accellero a tutta non si affoga, ma rimane costante, non sale di giri e non cammina...mi è stato detto che potrebbero essere i getti e che va ricarburata, ma il carburatore originale come faccio a ricarburarlo????...voi che ne pensate
albertino non è collegato   Rispondi quotando
Vecchio 26-06-09, 12: 18   #10
Mini Biker
 
Registrato dal: 02-08-07
ubicazione: ascoli piceno
Messaggi: 129
Minimoto: ktmSM, mk1, polini 910 4,2
predefinito

Quote:
Originariamente inviata da matrixgab Visualizza il messaggio
hai messo il pistone dritto?
ho messo con la freccina rivolta verso lo scarico...
albertino non è collegato   Rispondi quotando

Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilies sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are disattivato
Pingbacks are disattivato
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 22: 29.


Powered by vBulletin
Copyright ©: 2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO
Copyright www.minimotovrforum.it